Sonntag, 11. April 2021

Bot Engine Bot-Engine Totalausfall

Unser Monitoring meldet zur Zeit einen kompletten Defekt an der Bot-Engine. Wir sind bereits dabei das Problem zu untersuchen!

Update 16:20 Uhr: Es gibt problematische Datens├Ątze welche wir zur Zeit am Beheben sind. Alle weiteren Dienste sind ansonsten nicht betroffen.

Update 16:22 Uhr: Die betroffenen Datens├Ątze sind nun behoben, der Engine sollte daher in naher Zeit wieder laufen.

Update 16:26 Uhr: Die Probleme scheinen behoben zu sein.