Freitag, 19. Februar 2021

Bot Engine Bot-Engine Ausfall

Das Monitoring meldet zur Zeit einen Totalausfall bei der Bot-Engine. Wir sind bereits dran das Problem zu untersuchen.

Update 21:33 Uhr: Das Problem ist ein Datensatzproblem welcher keinen Sinn macht, aber wir sind trotzdem dabei das wiederherzustellen kleinen Moment.

Update 21:36 Uhr: Ist wiederhergestellt!

Update 21:40 Uhr: Fehler behoben, cool oder? Schneller als der Blitz mich beim !!!!!! treffen w├╝rde