Samstag, 16. Januar 2021

Bot Engine Bot-Engine Totalausfall

Die Bot-Engine ist zurzeit total ausgefallen, wir ├╝berpr├╝fen bereits die Ursache.

Update 08:48 Uhr: Es ist erneut ein Datensatzfehler aufgetreten, welcher gerade behoben wird.

Update 08:56 Uhr: Das Problem ist behoben.