Mittwoch, 18. November 2020

Bot Engine Probleme im Nachrichten-Traffic

Discord hat Probleme mit dem Umgang von Embed-Nachrichten festgestellt. Gro├če Teile unserer Systeme bestehen aus Embeds, weswegen es eventuell zu Leistungsproblemen kommen kann.

Betroffen ist der Dienst "Bot Engine".

Update 21:35 Uhr: Das Problem wurde von Discord gefunden und wird nun behoben.

Update 19.11 06:28 Uhr: Das Problem wurde erfolgreich behoben.