Samstag, 26. September 2020

Planmäßige Wartungsarbeiten, geplant vor 2 Jahren

Wir führen planmäßige Wartungsarbeiten am Dienst "Bot Engine" durch. Während dieser Zeit kann es zu Ausfällen des Dienstes kommen. Wir erwarten einen einwandfreien Betrieb wieder nach ca. 1 Stunde.

Update 20:25 Uhr: Wir beginnen mit den Arbeiten.

Update 22:12 Uhr: Die Wartungen wurden erfolgreich durchgeführt.