Freitag, 27. März 2020

Bot Engine Allgemeine Netzwerkprobleme

Es f├╝hrt momentan zu allgemeinen Netzwerkproblem an unseren Hostsystem. Bisher haben wir keine Meldung durch Rechenzentren oder Internetprovidern erhalten.

Update 12:35 Es treten auf mehreren Hostsystemen von uns die selben Probleme auf.

Update 12:41 Die Dienste scheinen wieder langsam erreichbar zu werden. Trotzdem steht noch aus, wo das Problem lag.

Update 12:48 Die Dienste scheinen wieder einwandfrei zu laufen, von daher sehe ich keine besonderen Probleme mehr.