Montag, 6. Januar 2020

Bot Engine Probleme mit der Discord API

Zur Zeit ist der Bot von einem API Problem der Verbindung zwischen Discord und DP betroffen. Wir arbeiten daran!

Update 20:11 Das Problem ist noch aktiv, der Bot ist allerdings immerhin auf online.

Update 20:16 Der Bot scheint wieder zu laufen, wir beobachten das ganze noch.

Update 20:20 Der Bot scheint immer noch Probleme zu haben, wir geben dem noch ein Moment.

Update 21:38 Der Bot ist wieder online und es schaut so aus, als w├╝rde alles wieder gehen.

Update 21:57 Das Problem wurde behoben.