Dienstag, 2. Juli 2024

Bot Engine Hostsystem down

Aus bisher unbekannten Gründen ist unser Hostsystem m-vps01 ausgefallen. Dadurch ist u. A. Discord Pizza ausgefallen. Es scheint sich um eine größere Störung beim Betreiber zu handeln. Wir probieren, Kontakt herzustellen.

Update 19:08 Uhr: Im Rechenzentrum gibt es Netzwerkprobleme. Die Techniker sind bereits dran!

Update 22:16 Uhr: In letzter Zeit zeigt sich das Netzwerk wieder stabil. Wir gehen davon aus, dass die Ursache behoben ist, allerdings kam noch keine offizielle Entwarnung. Wir werden das ganze also weiterhin noch beobachten.

Update 22:49 Uhr: Rückmeldung vom Betreiber, dass das Problem nur noch wenige Kunden betrifft, wozu wir nicht gehören. Die Ursache war eine serverseitige Fehlkonfiguration die sich auf den Core Switch stark ausgewirkt hat. das RZ hat Entwarnung gegeben, wir betrachten das also jetzt als erledigt.